codestyling-localization logo

codestyling-localization

Plugin Vulnerabilities

2015-06-03 Codestyling Localization <= 1.99.30 - Multiple CSRF no known fix  - plugin closed
2014-08-01 Code Styling Localization <= 1.99.17 - Cross Site Scripting fixed in version 1.99.20  - plugin closed

Is this your plugin?

We offer WordPress plugin security testing to help identify security vulnerabilities within your plugin. Please note that this is a paid service. If you are interested in talking about having your plugin tested by WordPress security experts, get in touch.