WordPress Plugin: comment-animator

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.