WordPress Plugin: comment-author-role-badge

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.