WordPress Plugin: comment-control-by-word-recognition

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.