WordPress Plugin: comment-moderation-e-mail-to-post-author

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.