WordPress Plugin: compact-taxonomy-checkboxes

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.