WordPress Plugin: compfight

Vulnerabilities

2014-09-19 Compfight < 1.5 Cross-Site Scripting (XSS) fixed in version 1.5