WordPress Plugin: compressed-emoji

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.