WordPress Plugin: contacts-in-mautic

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.