WordPress Plugin: content-cards

Vulnerabilities

2017-12-04 Content Cards <= 0.9.6 - Cross-Site Scripting (XSS) fixed in version 0.9.7