WordPress Plugin: convocations

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.