WordPress Plugin: cookie-params

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.