WordPress Plugin: count-post-signs

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.