WordPress Plugin: create-own-shortcode

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.