WordPress Plugin: custom-field-suite

Vulnerabilities

2015-03-13 Custom Field Suite <= 2.4 - Insufficient Authorisation fixed in version 2.4.1