WordPress Plugin: custom-menu-for-logged-and-not-logged-users

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.