WordPress Plugin: custom-post-limits

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.