WordPress Plugin: custom-post-taxonomy

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.