WordPress Plugin: custom-post-type-rewrite

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.