WordPress Plugin: custom-sidebars

Vulnerabilities

2015-09-23 Custom Sidebars 2.1.0.1 - XSS fixed in version 2.1.0.2