WordPress Plugin: custom-wpml-admin-language-switcher

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.