WordPress Plugin: custom2012header

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.