WordPress Plugin: customize-partial-refresh

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.