WordPress Plugin: customizer-theme-resizer

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.