WordPress Plugin: debug-bar-list-dependencies

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.