WordPress Plugin: default-categories

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.