WordPress Plugin: default-custom-post-type-categories

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.