WordPress Plugin: default-gravatar-sans

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.