WordPress Plugin: detect-opera-mini

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.