WordPress Plugin: disable-canonical-url-redirects

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.