WordPress Plugin: disable-comments-for-post-types

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.