WordPress Plugin: disable-core-update-email

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.