WordPress Plugin: disable-insecure-features

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.