WordPress Plugin: disable-post-locking

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.