WordPress Plugin: disable-post-revision

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.