WordPress Plugin: disable-url-autocorrect-guessing

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.