WordPress Plugin: disable-wysiwyg

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.