WordPress Plugin: double-click

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.