WordPress Plugin: drastic-table-manager

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.