WordPress Plugin: dsubscribers

Vulnerabilities

2017-07-16 DSubscribers <= 1.2 - Authenticated SQL Injection fixed in version 1.2.1