Easy-fancybox WordPress Plugin

Easy-fancybox Plugin Vulnerabilities

2019-09-25 Easy Fancybox < 1.8.18 - Authenticated Stored XSS fixed in version 1.8.18