Login/Signup Popup ( Inline Form + Woocommerce ) logo

Login/Signup Popup ( Inline Form + Woocommerce )

Plugin Vulnerabilities

2020-05-14 Login/Signup Popup < 1.5 - Authenticated Stored Cross-Site Scripting (XSS) fixed in version 1.5  - 9.9 (Critical)

Is this your plugin?

We offer WordPress plugin security testing to help identify security vulnerabilities within your plugin. Please note that this is a paid service. If you are interested in talking about having your plugin tested by WordPress security experts, get in touch.