WordPress Plugin: easy2map

Vulnerabilities

2015-10-05 Easy2Map <= 1.2.9 - Local File Inclusion fixed in version 1.3.0
2015-10-05 Easy2Map <= 1.2.9 - Reflected Cross-Site Scripting (XSS) fixed in version 1.3.0
2015-07-05 Easy2Map <= 1.24 - SQL Injection fixed in version 1.2.5