WordPress Plugin: editor-can-view-menus

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.