WordPress Plugin: editor-uses-relative-links

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.