WordPress Plugin: email-log

Vulnerabilities

2017-11-13 Email Log <= 2.2.2 - Stored Cross-Site Scripting (XSS) fixed in version 2.2.3