WordPress Plugin: email-on-changing-user-role

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.