WordPress Plugin: email-subscribers

Vulnerabilities

2015-11-24 Email Subscribers <= 2.9 - Multiple XSS & SQLi fixed in version 2.9.1