WordPress Plugin: enable-shortcodes-in-widgets-by-mstoic

Vulnerabilities

We are not aware of any vulnerabilities for this plugin.