WordPress Plugin: enhanced-tooltipglossary

Vulnerabilities

2016-05-11 enhanced-tooltipglossary <= 3.3.4 - XSS fixed in version 3.3.5